GTA Cléo Mods Index du Forum
GTA Cléo Mods
GTA Cléo mod regroupe tout les mods cléo pour modifier très simplement et facilement votre jeux GTA San Andreas !
 
GTA Cléo Mods Index du ForumFAQRechercherS’enregistrerConnexion


 Information Forum 
Dernières nouvelles:


Ouverture du site: http://gtacleomods.besaba.com
(L'inscription sera obligatoire pour protéger la bande passante et éviter de ralentir le site)



 
 
     
:: Mods Cléo ne fonctionne pas ::

 
Poster un nouveau sujet   Répondre au sujet    GTA Cléo Mods Index du Forum -> Général -> Aides
Sujet précédent :: Sujet suivant  
Auteur Message
Coco
Habitué

Hors ligne

Inscrit le: 24 Mar 2010
Messages: 105
Localisation: En Californie
Masculin
Point(s): 105
Moyenne de points: 1,00

MessagePosté le: Sam 27 Mar - 15:05 (2010)    Sujet du message: Mods Cléo ne fonctionne pas

GTA marche ça c'est bon mais les mods cléo ne fonctionne pas....
Pourquoi ?


Revenir en haut
Publicité






MessagePosté le: Sam 27 Mar - 15:05 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Admin
Administrateur

Hors ligne

Inscrit le: 15 Nov 2008
Messages: 422
Masculin Sagittaire (22nov-21déc) 蛇 Serpent
Point(s): 387
Moyenne de points: 0,92

MessagePosté le: Jeu 12 Mai - 09:03 (2011)    Sujet du message: Mods Cléo ne fonctionne pas

As tu bien installé cléo ? Quand tu ouvre le jeu, as tu le texte en vert en haut a gauche lors des 2 image du chargement ? (Nvidia et l'autre)

Image du Blog iledebeaute.centerblog.net

<center><script type="text/javascript" src="http://ads.clicmanager.fr/exe.php?c=5056&s=49515&t=6&q="></script></center>


Revenir en haut
Skype
seraphiora
Habitué

Hors ligne

Inscrit le: 11 Juil 2011
Messages: 39
Masculin
Point(s): 48
Moyenne de points: 1,23

MessagePosté le: Lun 11 Juil - 13:51 (2011)    Sujet du message: Mods Cléo ne fonctionne pas

Tu na pas suprimer cleo.asi ?
Ton fichier cleo fini bien part blalbla.cs


Revenir en haut
sylvain
Habitué

Hors ligne

Inscrit le: 27 Sep 2012
Messages: 24
Masculin Cancer (21juin-23juil)
Point(s): 24
Moyenne de points: 1,00

MessagePosté le: Ven 28 Sep - 12:27 (2012)    Sujet du message: Mods Cléo ne fonctionne pas

bonjour je n arrive pas a entrer dans le sous marin et faire marcher les mod cleo .je pense que j ai mal instaler le logiciel cleo.

pouver vous m indiquer le chemin d extration pour windos 7. j ai essayer l extraction cleo automatique (exe) mais ca me marque

folder names cannot include any of the following character: : * ? " < |


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:01 (2016)    Sujet du message: Mods Cléo ne fonctionne pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    GTA Cléo Mods Index du Forum -> Général -> Aides Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
module http://www.3w-traduction.com/
topsite des serveur gta top site gta

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Uploader vos fichiers et téléchargez d'autre fichiers d'internautes ...
Copyright © Tous droits réservé - GTA Cléo Mod 2008 - 2012
Site optimisé pour